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Before you begin

3is learner guide is based on the unit of competency BSBITU211 Produce digital text 
documents, Release 1. Your trainer or training organisation must give you information 
about this unit of competency as part of your training program. You can access the unit of 
competency and assessment requirements at: www.training.gov.au.

How to work through this learner guide
3is learner guide contains a number of features that will assist you in your learning. Your 
trainer will advise which parts of the learner guide you need to read, and which practice 
tasks and learning checkpoints you need to complete. 3e features of this learner guide are 
detailed in the following table.

Icon Feature of the 

learner guide

How you can use each feature 

Learning content Read each topic in this learner guide. If you come across 

content that is confusing, make a note and discuss it with 

your trainer. Your trainer is in the best position to offer 

assistance. It is very important that you take on some of 

the responsibility for the learning you will undertake.

Examples These highlight learning points and provide realistic 

examples of workplace situations.

Practice tasks Practice tasks give you the opportunity to put your skills 

and knowledge into action. Your trainer will tell you which 

practice tasks to complete.

Video clips Where QR codes appear, you can use a smartphone or 

other device to access video clips relating to the content. 

For information about how to download a QR reader app or 

accessing video on your device, please visit our website: 

www.aspirelr.com.au/help

Summaries Key learning points are provided at the end of each topic.

Learning 

checkpoints

There is a learning checkpoint at the end of each topic. Your 

trainer will tell you which learning checkpoints to complete. 

These checkpoints give you an opportunity to check your 

progress and apply the skills and knowledge you have 

learnt.
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Foundation skills
As you complete learning using this guide, you will be developing the foundation skills 
relevant for this unit. Foundation skills are the language, literacy and numeracy (LLN) 
skills and the employability skills required for participation in modern workplaces and 
contemporary life.

3e following table outlines speci0c foundation skills noted for your learning in this 
learner guide. 

Foundation skill area Foundation skill description

Reading  • Recognises textual information within organisational and task 

requirements to determine work requirements

Writing  • Records numerical and textual information in accordance with 

requirements of task

Oral communication  • Participates in a variety of spoken exchanges with relevant 

personnel in an effort to clarify document purpose, audience and 

presentation requirements

Navigate the world of work  • Recognises and follows explicit and implicit protocols and meets 

expectations associated with own role

Interact with others  • Seeks guidance from more experienced work colleagues

Get the work done  • Understands functions and features of speci�c digital 

applications and uses these to perform work tasks
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Topic 1 
Prepare to produce documents

Organisations require di�erent types of word-processed documents to carry 

out their operations. 

Before you can produce a word-processed document, you need to 0nd out why the 
document needs to be created and con0rm its requirements at the outset. Clarify exactly 
what kind of information needs to be in the document. You also need to 0nd out who the 
intended audience is; for example, it may be for internal or external clients. Organisations 
use many types of documents, such as reports, letters and memos. Make sure you know 
your organisation’s preferred presentation style. 3is may be described in a style manual 
so that when you create word-processed documents or templates you can refer to this and 
follow the organisational speci0cations. 

3is unit is designed to give you an overview of how to produce digital documents. 
Although there are many di>erent systems for producing word-processed documents, 
this learner guide will primarily focus on Microso) Word 2016 using the Windows 
operating system.

In this topic you will learn how to:

1A Use safe and e�cient work practices

1B Identify the purpose, audience and presentation requirements for a document

1C Identify requirements and the best application for the task
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Workplace safety is everyone’s responsibility. 

Both employers and employees must make an active 
contribution to ensuring their workplace is safe. 
Hazards need to be identi0ed and risks assessed to 
reduce the risk of injury in the workplace. If you are 
working at a computer for an extended period of time 
each day, your workstation must be comfortable and 
designed to help you carry out your tasks e�ciently. 
You will need to organise your work so that you are 
not doing a repetitive task for a long time. You should 
also take regular breaks to stand up and stretch. 

Another consideration is to use resource 
conservation techniques to prevent wastage. Most 
organisations require sta> to follow resource-saving 
procedures such as turning o> lights in unused rooms and recycling paper. You need to be 
aware of any conservation e>orts made by your organisation.

Workplace safety legislative requirements

You must work in line with legislative requirements, regulations, Australian and 

industry standards, and the relevant codes of practice.

All health and safety legislation requires employers to provide a safe workplace and 
adequate training and supervision, while controlling workplace hazards and risks. 

Health and safety legislation outlines legal requirements such as:

 • managing risks to health and safety

 • promoting and maintaining the health, safety and welfare of people at work

 • protecting people at work from injury and illness, including psychological injury

 • protecting the health and safety of the public in workplaces

 • consulting workers and encouraging them to maintain health and safety

 • providing rehabilitation and maximum recovery for injured workers.

Health and safety policies and procedures

Health and safety policies and procedures are documents that ensure all 

employees work safely and e�ectively. 

All workplaces in Australia are required to have a policy in place that describes the 
organisation’s and employees’ responsibility for maintaining health and safety. 3e policy 
should include the organisation’s goals and objectives regarding health and safety, and can 
help you ful0l your duty of care as an employee.

3e following information relates to working in an o�ce and using a computer workstation, 
and should be contained in an organisation’s health and safety procedures.

1A Use safe and e,cient work practices
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Health and safety procedures outline:

 • workstation ergonomics

 • standard safety precautions and housekeeping

 • safe handling of hazardous substances, e.g. cleaning products or printer inks

 • emergency and �re drills

 • hazard identi�cation and risk control

 • manual handling, e.g. lifting, reaching and repetitive work tasks 

 • emergency contact numbers, including local doctors and hospitals

 • location of �rst-aid equipment 

 • details of �rst-aid of�cers.

Control risks associated with hazardous manual tasks

It is a legal requirement for the PCBU and workers to address the risks 

associated with hazardous manual tasks in the workplace. 

3e WHS Regulations and the Code of Practice for Hazardous Manual Tasks outline 
speci0c requirements for hazardous manual tasks that must be addressed. 

A person conducting a business or undertaking (PCBU) must manage risks to health and 
safety associated with undertaking a hazardous manual task, including risks of developing a 
musculoskeletal disorder (MSD).

3e Hazardous Manual Tasks Code of Practice helps PCBUs and workers to:

• identify hazardous manual tasks

• assess the risks

• control the risks

• review the control measures.

A PCBU must consult with workers, so far as it is reasonably practical, to develop their own 
set of procedures to manage the risk of MSDs.

To determine which control measures to implement, the PCBU must consider the 

following:

 • postures, movements, forces and vibration relating to the hazardous manual task

 • the duration and frequency of the hazardous manual task

 • work conditions that may affect the hazardous manual task or the worker performing 

it

 • the design of the work area and layout of the workplace

 • the systems of work used

 • the nature, size, weight or number of people or things involved in carrying out the 

hazardous manual task.
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Musculoskeletal disorders

The repetitive movements and sustained body position associated with 

entering data into a computer is regarded as a hazardous manual task and puts 

the operator at risk of developing an MSD. 

MSDs come about in two main ways:

• gradual wear and tear to joints, ligaments, muscles and inter-vertebral discs through 
repeated or continuous use of the same body parts, including static body positions

• sudden damage caused by strenuous activity or unexpected movements, such as when 
loads being handled move or change position suddenly.

MSDs may include conditions such as: 

 • sprains and strains of muscles, ligaments and tendons

 • back injuries, including damage to the muscles, tendons, ligaments, spinal discs, 

nerves, joints and bones

 • joint and bone injuries or degeneration, including injuries to the shoulder, elbow, 

wrist, hip, knee, ankle, hands and feet

 • nerve injuries or compression, e.g. carpal tunnel syndrome

 • muscular and vascular disorders as a result of hand–arm vibration

 • soft tissue hernias

 • chronic pain.

Standard precautions

Your organisation may require you to use standard precautions, particularly 

work practices related to the prevention of repetitive strain injuries (RSIs). 

3ese include ergonomic practices, workstation design, enforced breaks and regular exercise 
routines, such as stretching, rolling the shoulders and shaking arms.

Workers in an o�ce are expected to follow standard precautions when using a workstation, 
particularly at a sit-down desk. Research on sitting has demonstrated that other precautions 
also need to be considered to help prevent injuries, such using standing workstations and 
alternating the mouse from one side to the other. It is important that you carefully follow 
any standard precautions that are prescribed for your workplace.

Equipment and systems safety checks

An important part of your daily work routine is to check the various systems 

and equipment you use during the day to make sure they are in good working 

order. 

Your organisational policies and procedures should include steps to follow. You may need 
to perform this procedure at the start of your work day or at speci0ed intervals throughout 
the day.
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Workstation safety procedure/checklist:

 • Ensure your seat is positioned in front of your computer and that you can reach your 

keyboard comfortably.

 • Position the monitor out of direct sunlight and at the correct height. 

 • Ensure the environment is dust-free as dust can affect the monitor or the computer’s 

central processing unit (CPU).

 • Ensure cables are secured so no one trips over them.

 • Use blinds and window coverings to reduce glare and heat at your workstation.

 • Ensure temperatures do not exceed 26°C and that humidity is 40–60 per cent.

Ergonomics

The aim of ergonomics is to reduce the risk of accidents, injury and illness by 

applying safe work practices. 

Ergonomics is about creating comfortable 
working conditions by adapting 
workstations, tools and equipment to 
an individual worker’s needs. It also 
improves performance and productivity 
in the workplace. Ergonomics covers all 
aspects of working, from physical stresses 
such as sitting at a workstation all day to 
environmental factors such as noise, air 
conditioning and lighting.

When your posture is poor, you may su>er from aches and pains. Spending a long time in 
the same position can put stress on your body and this can be made worse if you are in an 
uncomfortable or poorly supported position. 3ese symptoms may be very slight at 0rst, but 
if you continue to have poor posture your symptoms may get worse and become intolerable. 
It may result in cumulative stress given the constant strain on your muscles, nerves or 
tendons. 

When setting up your workstation, make sure your posture will not cause you pain or 
discomfort. 3e equipment you use needs to be adjusted to suit your body shape and size, 
and the tasks you are doing.

Ergonomic workstation design

How your workstation is designed can a�ect your health and wellbeing. 

Several physical problems can result from poor workstation design; for example, lower back 
strain may result from sitting in a chair that does not support your back. Some features of 
the workstation may vary depending on the type of computer work being performed. 



6
Unit release 1 (Aspire Version 1.1)
© Aspire Training & Consulting

BSBITU211
Produce digital text documents

Below are some guidelines for setting up an ergonomic workstation. 

Chair

Adjust the seat height to suit your furniture and equipment. Ensure 

that your feet are �at on the �oor, your thighs are horizontal and 

your lower legs are vertical. If possible, use a chair with a �ve-

castor base.

Adjust the backrest by raising it to the maximum height and then 

lowering it until it �ts the curve of your lower back. If this is not 

comfortable, lower it another couple of centimetres. Continue this 

until it reaches a comfortable position. 

The backrest should support your lower back, and may also be 

adjusted backwards and forwards. When seated in your usual 

working position, move the backrest until it has a gentle pressure 

on your lower back. Make sure there is at least two centimetres of 

space between the front of the seat and the back of your knees. 

Armrests should be positioned so that they do not interfere with 

carrying out your work tasks.

Desk

Keep your head erect when seated at your desk, and ensure that 

the surface of the desk is just below elbow height. 

If your desk is not height-adjustable, try to raise your chair so you 

are sitting at the correct height, and use a footrest, if necessary, 

to make up the difference. Ensure there is clearance between the 

lower edge of the desk and your legs, and between the front edge 

of your seat and your desk.

If your desk is too low, you may be able to extend the legs. You 

should have plenty of leg space underneath your desk. Don’t 

clutter the space with bags and bins, as your legs may become 

cramped and your posture may become twisted. 

Position any equipment or materials you use so that you can reach 

them easily without twisting. For example, place frequently used 

stationery in the top desk drawer, and ensure your keyboard and 

monitor sit directly in front of you to avoid having to twist your body.

Keyboard

The angle of your keyboard can be adjusted to suit you by moving 

the supports underneath it. Place the keyboard as close as 

possible to the front of your desk. Have your upper arms hanging 

freely. Your forearms should be approximately horizontal.

While typing it is best not to rest your wrists, as they should not 

be bent up, down or to the side. The knuckle, wrist and top of the 

forearm should form a straight line. Wrist supports give you a place 

to rest your hands only when pausing from typing, not while you 

are typing. Do not pound the keys; instead, use a light touch. Leave 

enough room on your desk to put the keyboard out of the way when 

you are not using it.

Don’t place documents between yourself and the keyboard, 

as stretching will eventually cause muscle strain in your arms, 

shoulders and neck. 
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Mouse

Place the mouse and mouse pad directly beside your keyboard on 

the side you prefer. If you use the mouse frequently, you could try 

to alternate sides. You will be surprised at how easy this becomes 

with practice. Your wrist should be straight and the desk should 

support the weight of your wrist, not your arm. Try to keep your 

wrist �at and rest your �ngers on the mouse between clicks. Hold 

the mouse lightly. Don’t hold onto the mouse when you are not 

using it.

Monitor

Once you have adjusted your chair and desk, you can position 

your monitor. Adjust it so that the top of the monitor is level with or 

slightly lower than your eyes. If you can’t adjust the monitor to the 

correct height, place it on a platform.

The viewing distance should be between 40cm and 70cm. The 

screen angle should be adjustable between 85 and 125 degrees. 

It is best to position the screen so that you can clearly read the text 

without having to lean forward, twist your neck or look upwards. 

A relaxed viewing angle is approximately 35 degrees. Place a 

document holder beneath or beside the monitor at the same 

viewing distance as the screen.

Also take surrounding factors into consideration, such as re�ection, 

glare and shadow, when positioning your screen. You may need to 

use an anti-glare �lter.

Desktop layout

Items on your desk, including equipment and resources, should be arranged so 

they are within easy reach.

Your desk area can be divided into three zones:

• the optimum reach zone – the area closest to you, where your hands operate most of 
the time

• the maximum reach zone – items are further away, but still close enough to reach 
comfortably

• the outer reach zone – where you may have to bend forward or stand to reach items.

Make sure your desk is organised so that frequently used objects, such as your keyboard, are 
close to you. Objects that are used less frequently, such as your phone, should be out of the 
way but still within easy reach. Other resources that are rarely used, such as in- and out-
trays, should be in the outer reach zone.

3e following outlines some devices that can help you maintain a good posture at your 
workstation.
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A footrest 

may be 

necessary 

if you 

can’t place 

your feet 

comfortably on 

the �oor. Footrests 

allow your feet to rest 

at the correct height and 

on a tilting angle, which prevents 

strain on the lower back.

If you 

use a 

telephone 

for long 

periods of 

time, it is a 

good idea to 

use a headset. A 

headset will keep your 

neck straight and your 

arms free. Headsets prevent you 

from bending your neck to support the 

telephone handpiece.

Angle boards allow the user to 

maintain the correct posture when 

reading by reducing the angle between 

the work surface and the user. 

These supports can be adjusted to a 

suitable height and angle, and enable 

comfortable reading with the neck 

correctly positioned. Try to keep your 

neck as straight as possible when 

you are reading.

Document holders are designed to  

hold papers and reference material in 

a convenient position for viewing. Place 

your document holder in the correct 

position. If it is below the screen or too 

far off to the side, each time your eyes 

look from one source to the other, your 

pupils have to adjust. Doing this for 

long periods of time can cause 

headaches and eyestrain. 

Place the document 

holder at a similar 

level, angle and 

distance as 

the screen to 

avoid having 

to shift your 

eye focus.
D
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H
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Setting up a home o,ce

Communication technology and organisational policies to maintain a 

sustainable work–life balance have created opportunities for more 2exible 

working arrangements. 

3is means that more employees are working from home o�ces or in other remote o�ce 
locations. Many bene0ts can be derived from Iexible working arrangements for employers 
and employees, but there is still a responsibility for all parties to make sure that home and 
remote o�ces use ergonomic practices and follow health and safety requirements.
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Hot desking

Hot desking refers to a system where workstations are not assigned to an 

individual worker, but may be used by multiple workers during di�erent periods 

of time. 

3e motivation behind hot desking is primarily the cost savings achieved by setting 
up fewer workstations in workplaces where not all the workers are in the o�ce at the 
same time. 

Another common adaptation of hot desking is where workstations are assigned to 
individual workers, but need to be readily available for other workers to access based on 
daily work requirements, such as a group of people coming together to work on a speci0c 
project.

Considerations with hot desking:

 • It is common for workers to want their own space. Consequently, they may choose 

one location and stick to it.

 • It can take extra time each day to set up a workstation for each individual to 

maintain good ergonomics and work ef�ciency. 

 • Personal hygiene needs to be maintained to prevent the spread of germs on items 

such as keyboards and mouses.

 • Workstations need to be tidied appropriately in readiness for the next user. 

The bene1ts of standing desks

Sitting at a desk for long periods of time has 

many negative health e�ects. 

3ese can be overcome by using standing desks. 
Standing provides a greater opportunity for your 
body to move and adjust, and involves more 
muscular activity than sitting. 

Some studies have shown that the negative e>ects of 
prolonged sitting cannot be counteracted by regular 
exercise. 3e only way to eliminate the problem is to 
avoid sitting as much as possible. 

Some of the health bene0ts of standing include:

• alleviating back pain and other repetitive strain injuries by greater use of core back 
muscles to support the upper body

• increasing focus, alertness and activity level by releasing restless energy

• reducing the risk of developing cardiovascular disease, diabetes and blood clots, which 
can be caused by prolonged sitting.
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It is recommended that you start using a standing desk gradually by alternating between 
sitting and standing. Using a standing desk for hours on end requires your body to adapt. 
You may experience sore feet, tired legs and fatigue at 0rst. Wear comfortable shoes and use 
an anti-fatigue Ioor mat to help counteract this.

Ensure you have an ergonomically designed standing desk so that you maintain correct 
posture while working. 

Standing desk recommendations

 • Position arms at 90 degrees when standing.

 • Place the computer screen at eye level and tilt it slightly upwards.

 • Place the computer monitor at least arm’s length away.

 • Keep your back straight and avoid leaning on the desk.

Monitor and adjust lighting

Good lighting is essential for a safe and hazard-free workplace. 

You need to see things clearly in order to work e>ectively. Simply shi)ing the screen angle, 
adjusting blinds, altering the brightness settings on the screen and using desk lamps can 
reduce risks associated with poor lighting. Try to use natural sunlight rather than arti0cial 
lights if possible. If not, keep bulbs and 0xtures clean, focus light on your task and use 
Iuorescent lights to minimise eye strain and headaches.

The following are hazards associated with poor lighting:

 • Glare – A computer screen positioned in front of a bright window can be dif�cult to 

see.

 • Flickering lights – A �uorescent light may malfunction, causing annoyance, irritation 

and even nausea.

 • Inadequate lighting – Reading in dim light can cause eyestrain.

 • Shadows – Shadows shifting across your work area can cause you to sit with bad 

posture in order to view your work.

Manage noise in the workplace

Noise can include any ongoing, loud or disturbing sound. 

Excessive noise around machinery or equipment can cause permanent hearing loss. 
Noise is a problem if it disturbs or distracts employees, causes stress or interferes with 
communication or work.
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Many o�ces are open-plan, o)en with employees seated close to each other and divided 
by partitions at chest or head height. 3ink about noise levels when you set up your 
workstation. It should be possible for people in open-plan o�ces to have some privacy when 
they are on the phone and carrying out their day-to-day tasks.

Noise in the o�ce can come from:

• machines and equipment, such as photocopiers, scanners, paper shredders, phones and 
printers

• outside tra�c and roadworks

• people talking to each other or on the phone.

Noise can also be a problem in other workplaces, such as on factory Ioors and at 
construction sites. You may have to wear ear protection if you are required to work in an 
excessively noisy environment.

3ere are many ways that noise can be controlled in the workplace. Examples include: 

• Noisy machines can be put in a separate room or area. 

• Sound-absorbent materials such as carpet and partitions can be installed or arranged to 
deIect and absorb noise. 

• 3e volume level on your speakers can be adjusted.

Remember that noise is only a hazard when it is stopping you from working productively, 
comfortably or safely. Many people prefer to work with low levels of noise rather than 
complete silence.

Monitor and adjust air conditioners

Air-conditioning systems may cause hazards due to poor-quality air or 

inadequate temperatures.

Air-conditioned o�ces do not have fresh air from 
open windows. 3is can cause problems for some 
people. 3e air quality may need to be adjusted 
by allowing more fresh air inside or by improved 
ventilation systems.

Additionally, o�ce workers frequently complain of 
being too hot or too cold. If a person’s desk is near 
an air-conditioning outlet, the area around their 
desk can be much colder than elsewhere in the 
o�ce. 3ey can also su>er from dry and itchy eyes. 
Report such hazards to the relevant person. 3is 
situation can usually be corrected by adjusting air-
conditioning Iow.

Vary your activities

Make sure you plan your daily tasks so that you aren’t doing repetitive work for 

long periods of time.

Having a well-planned workstation and comfortable surroundings is pointless if you don’t 
organise your work in a way that prevents discomfort or pain. 
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Your work role may involve several di>erent tasks. Some tasks may be repetitive, such as 
typing up reports or entering data. If you are able to vary the tasks you carry out each day, 
this will help to prevent repetitive actions that cause stress to your body. For example, if you 
have to enter a lot of data, break up the repetitive nature of the task by discussing a project 
with a colleague, doing some research online or doing another work task. 

You should also take regular breaks. Employers are required to allow employees to take rest 
periods throughout the day, including tea and lunch breaks, to reduce stress and fatigue.

Take exercise breaks

Using computers for too long without breaks has been associated with back 

and neck pain, headaches, migraines and eyestrain.

Try the following exercises several times a day, and encourage your colleagues to try 
them too. Make sure you are relaxed and stretch gently, without overstretching. Stop if 
you feel any pain or discomfort, and remember to exercise both sides of your body. Most 
importantly, breathe deeply and evenly throughout the stretch.

 • Neck: Turn your head gently to look over your right shoulder. Hold for 10 seconds. 

Now roll your head forward to look over your left shoulder and hold for 10 seconds. 

Repeat several times.

 • Shoulders: Sitting with a straight back and neck, roll your shoulders forward, then 

back. Repeat several times.

 • Wrists, hands and arms: Interlacing �ngers, turn your palms upwards. Now lift your 

arms over your head and stretch, leaning gently to the left and then to the right. 

Repeat movement several times.

 • Upper and lower back: In a standing position, place your hands in the small of your 

back. Gently arch your back and hold for 10 seconds. Repeat when needed.

 • Shoulders and arms: Stretch your arms above your head, cradle your elbow with your 

hand and gently pull your elbow behind your head. Repeat on the other side, holding 

the stretch for 10 seconds.

 • Eyes: Every 20 minutes, look away from the screen. Focus on a distant object (more 

than three metres away).

Watch a video demonstration of the above 

exercises here.
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Practise conservation techniques

Conserving resources at work not only bene6ts the organisation by reducing 

costs, but also the planet by reducing greenhouse gases and the amount of 

waste sent to land6ll. 

Most organisations have policies and procedures for conserving resources. You can 0nd out 
what these are by reading your workplace manual, or by asking your manager or colleagues.
3e following outlines ways to conserve resources at work.

Minimise paper wastage

Policies for reducing paper wastage include:

 • using both sides of the paper when printing and photocopying

 • recycling non-con�dential waste paper 

 • reducing the volume of printing where possible

 • reusing paper by using blank sides for rough drafts 

 • using recycled paper or paper from plantation timber for printed documents.

Reduce energy use

Policies and procedures for saving energy include:

 • training programs on smart energy practices to practise energy ef�ciency

 • turning off lights and equipment when not in use

 • keeping air conditioners at 18–20°C in winter and 24–27°C in summer

 • using power-saving functions on devices such as computers and tablets.



14
Unit release 1 (Aspire Version 1.1)
© Aspire Training & Consulting

BSBITU211
Produce digital text documents

Practice task 1

Question 1 

Here is a checklist to follow when setting up your workstation. Go through the points that are 

relevant to you and make any necessary adjustments to your work area. You may need another 

person to help you and check your posture. If you are not able to tick some of the checkpoints, 

discuss making alterations to your workstation with your manager.

Chair

 � Is the seat height-adjustable?

 � Is it high enough to allow you to sit comfortably at the keyboard?

 � Is it stable?

 � Does it swivel?

 � Is the height of the backrest adjustable and does it tilt backwards and forwards?

 � If it has arms, can you still get close enough to the desk and swivel the chair?

 � Are your feet �at on the �oor or are you using a footrest?

 � Are you sitting up straight with the backrest �rm against your back?

Desk

 � Is it large enough to allow the screen and keyboard to be correctly positioned?

 � Is it low enough to allow you to keep your forearms horizontal or sloping downwards?

 � Is it high enough to allow your thighs to �t comfortably underneath?

Keyboard

 � Can it be tilted to allow you to adjust it?

 � Are the symbols on the keys clear and easy to see?

 � Is there suf�cient space in front of it to allow you to correctly position your arms?

Monitor

� Does the monitor have easily adjustable brightness and contrast controls

� Is the image on the monitor stable and flicker-free?

� Are there adjustment mechanisms to allow the monitor to be tilted, swivelled or

  raised to avoid glare and reflections, and help you keep a natural and relaxed

posture?

 � Are you sitting far away enough from it for comfort?
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Question 2 

Give two examples of health and safety requirements you should follow before starting work at 

your computer desk.

Question 3 

Give two examples of a health and safety requirement you should follow when producing a large 

document that you know will take many hours of keyboarding to complete.
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Word-processing a document involves using a computer and software 

application to create a text-based document. 

For example, to word-process a letter, you can type the text into Microso) Word and 
format it as a letter. Before producing a word-processed document, 0nd out its purpose. For 
example, consider who it is for and how it should be presented. 3is information can always 
be obtained from your manager or supervisor. 

3e following information contains guidelines on what should be considered when 
determining a document’s purpose, audience and presentation requirements. Always refer 
to your organisational style guide for instructions on format and 0nal presentation.  

Purpose

 └ The purpose of a word-processed document varies. The purpose will 

in�uence the type of document you produce, such as an agenda for a meeting 

or information for clients about organisational news or events. Sharing 

information is important in all organisations and word processing is a common 

way to produce information for distribution.

If you are asked to produce a word-processed document, the �rst thing you 

should clarify is the purpose of the document, which will determine the way it 

is planned and designed. For example, if the document’s purpose is to provide 

detailed information about the progress of a project, you may need to collect 

information from colleagues before putting the document together.

Audience

 └ You need to be aware of your document’s audience. When you are producing 

a word-processed document, keep in mind who it is intended for as the 

document’s audience will affect how the information is presented. For example, 

if you are developing a document for clients who are not familiar with the 

subject matter, you may need to avoid using jargon so they don’t become 

confused. Consider the information needs of the audience and how detailed 

the information should be.

Presentation requirements

 └ Most organisations have developed policies and procedures for how they 

would like word-processed documents to be presented. How you present your 

document will enhance the audience’s ability to understand it; for example, 

you may need to present numerical data in tables or charts. Before starting to 

produce the document, check if there is a template available. Your organisation 

may require you to use templates for various document types, such as 

presentations, memos, agendas, meeting minutes and reports. 

1B Identify the purpose, audience and 
presentation requirements for a document
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Organisational requirements for document type 
and style

Most organisations have requirements for the style in which documents should 

be presented. 

You need to be familiar with the styles used by your organisation for each document type. 
An organisational style guide will explain all the speci0cations and design details for 
various documents and may have developed templates that outline an established style and 
layout for a particular type of document.

Word-processed documents used by organisations include:

 • memos to share information  • meeting minutes

 • agendas for meetings  • brie�ng papers

 • annual reports or research reports  • letters to customers or clients

 • �yers for promotion  • mail merges

 • standard form letters  • envelopes with addresses

 • labels for mail outs  • slides for a presentation.

Document templates

Templates provide a quick and easy way to access documents that have a 

standard layout and style. 

Templates can be formatted to any style your 
organisation prefers and are used to ensure that 
particular types of documents are always produced 
in the same style. 

Examples include memos, letterheads, and 
standardised letters to customers and sta>. Templates 
used by organisations can be created in-house or 
obtained online. 3ere is a wide range of templates 
available for word-processing documents, such as 
agendas, letters, memos, invoices and invitations. 
In Microso) Word 2016, the templates are available 
online, which means you need to be connected to the 
internet to be able to use them. 

Using template designs can be useful if you are not sure how to set up particular documents, 
or if you want to alter the layout of existing documents. 3ese are stored in either Sample 
Templates or Custom Templates.

If you have to create a template for your organisation, ask your manager for advice about 
organisational style requirements. If your organisation has existing templates, make sure 
you know where they are stored.
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Meeting minutes and agendas

An agenda is a list of items to be covered in a meeting, while minutes are a 

written record of what occurred in the meeting. 

Agendas help participants follow the proceedings. 
3ey are also used to specify the events for many 
other sorts of business activities, such as talks at a 
conference. 

Word has Agenda templates that you can use to 
create an agenda. By selecting the File tab, choosing 
New, and searching for ‘Agenda’, you can access the 
online agenda templates.

Minutes are used to record a list of participants and 
the details of all issues discussed. 3ey are written 
at the time of the meeting and are o)en placed on a 
server (a computer network) where all employees can 
access them. It may be your responsibility to write 
meeting minutes, so make sure you know where to 0nd a template and copies of previous 
minutes. 

You can 0nd a template for meeting minutes by selecting the File tab, choosing New, and 
searching for ‘Minutes’.
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E
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p
le Meeting minutes

Minutes of the monthly meeting of the Equipment 
Committee of Engineering Forces – Wednesday 
18 April at 2pm at 237 Fraser Street, Belton

Present

G. Jones (Chair), L. Meadows, D. Juntovski, J. Crance, A. Andrews, S. Tran, H. 

Roberts

Apologies

J. Rostova

Minutes of the previous meeting

The minutes of the previous meeting were con�rmed and adopted as an accurate 

record.

Correspondence

A letter was received from Century Computers for two computers and a modem.

A letter was sent to the Royale Receptions Centre requesting information on 

facilities.

Reports

G. Jones reported that the consultant from Eagle Consultancy had completed a 

report on the computer needs of the company. The �ndings will be summarised 

and distributed to all staff members.

Actions:

 • H. Roberts to prepare a summary and distribute to staff within a week.

 • J. Crance presented the �nancial report on spending for March. Major items 

were the coffee machine and �ling cabinet. The report was accepted.

 • A report from the Occupational Health and Safety Of�cer was tabled and 

discussion deferred to the next meeting.

Other business

D. Juntovski reported that the printer had consistently broken down during the 

previous three weeks and requested that the cost of getting a new printer be 

investigated. The meeting discussed the possibility of obtaining a second-hand 

printer.

Action: A. Andrews will obtain costs for a new printer and a second-hand printer 

from a range of suppliers and report at the next meeting.

Next meeting

The next meeting was set for Friday 27 April at 2pm.
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Reports

A report is a document that outlines information about the activity in an 

organisation. 

A report may be written about the progress of an existing project, the feasibility of a future 
project or to summarise the 0ndings of research that has been undertaken. Writing a report 
is a way of communicating organisational information to a wide audience.

Reports o)en include many details that need to be collected from multiple people in an 
organisation. For example, if multiple teams are working on one project, their progress may 
need to be recorded in a single report. To access a variety of report templates, open Word, 
select the File tab, select New and search for ‘Report’.

E
x

a
m

p
le Report

Look at the following example of a report outline. Because reports are generally quite long 

and detailed, the report example is only an outline.

19/6/2018

Phase 1 of the Edition 5 Project
The Edition 5 Project is developing a new product to be ready for client sales in the 

following year.

The following Phase 1 milestones of the Edition 5 Project have been successfully 

reached:

 • Evaluation of clients’ needs has taken place.

 • Collation and analysis of the results has been completed.

 • A report into the evaluation �ndings has been released.

Actions

Phase 1 actions that need to take place include:

 • development of plans for using the evaluation �ndings in the Edition 5 Project

 • the assembly of a development team and the release of its plans in two weeks.

Notices

A notice is a document that is used to give brief information to a wide audience.

3e point of a notice is to attract people’s attention and interest them in the notice’s 
subject. It could include a message to the cleaners to turn o> the lights before they leave 
or a reminder about an upcoming event or activity, such as the following example for a 
lunchtime seminar.
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Lunchtime sta
 seminar
Wednesday 10 October

12pm – 1pm 

Baltic Room

Hayley Kings, 
tness instructor from Loosen Up Fitness Centre, will 

conduct a 1-hour seminar on how to stay 
tter and healthier, and 
nding 

time for exercise in your busy schedule. A selection of healthy snacks will be 

provided.

Letters

Organisations commonly use business letters to send information to internal 

and external clients. 

Many organisations have printed letterhead paper, and the information is word-processed 
before being printed on the paper. An organisation may choose to design a letter template 
that suits its organisational style requirements or use one available from word-processing 
so)ware.

Many organisations have standard letters for di>erent types of communication, including 
letters that are sent out regularly. Examples of standard letters include acknowledgement 
letters, overdue payment letters and customer reward letters. Standard letters can be saved 
as a template and accessed by selecting the File tab, then selecting New and Custom.
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Near East Trading Co 
131 Victory Road 
Kensington TAS 7725 
Telephone: (03) 3275 9123 

Ms Peta Jones 
Manager 

Expo Furniture 
28 Hopper Street 

Cairns QLD 4870

19 February 2018

Dear Peta,

We are pleased to announce that our Summer Selection is currently being 
0nalised. A copy of the catalogue will be forwarded to you as soon as it is 
available.

At the beginning of March our sales representative will start showing the 
range to all our clients. You will be contacted personally to arrange an 
appointment to view the Summer Selection.

We hope you will be as impressed as we are with the new range. Please 
contact us if you require any further information.

Regards,

S Wilson

Sophie Wilson, 
Brand Manager

Near East Trading Co
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Practice task 2

Part A

Question 1 

Explain why it is important that you �nd out information from your supervisor for each of the 

following before you begin a task.

a. The document’s purpose

b. The intended audience

c. The presentation requirements

Part B

In the following exercise, you are required to create a letter using a Word template.

1. Open Microso) Word.

2. Select the File tab, then select New.

3. Search for ‘Letter’ and press Enter.

4. Choose an appropriate template from the list.

5. Select Create.
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6. Write a letter on a subject of your choice. Save your letter as ‘MyLetter’.

Mail merges

The mail merge option can be used to send the same information to a number 

of people. 

Mail merge can be used for letters, envelopes and labels, including sales and marketing 
letters, evaluation of service letters and newsletters. Any information can be used as a 
mail merge, including name, address, postcode, customer number, amount owing and 
customer preferences. Data used in the mail merge can be stored via spreadsheet or database 
programs, or as a table in Word. It is possible to use either existing data or a list of data 
created as part of the mail merge process. 3e list of data that is created can be used again if 
further mail merge documents are required.

Here are some tips on mail merging.

Break details into small parts

 └ A common error that people make when inputting the address is to record all 

details under Address line 1. Mail merge works with �elds, which means that 

all details need to be broken up into smaller parts to enable you to manipulate 

the information as you see �t.
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Be aware of how data will appear

 └ How you insert the merge �elds is how the data will appear, so if spaces or line 

breaks are required you will need to manually insert these into the document.

Printing merged document

 └ When completing a mail merge document in the workplace, there may be 

numerous letters consisting of the same information, addressed to different 

people. In most cases, a merge document will be sent to print with only the 

merged document outline, with the associated database being stored in the 

computer system.

Practice task 3

In the following exercise, you are required to perform a letter mail merge and create a 
data source for the merge.

1. Open the letter you created in the previous exercise and delete the details of the 
recipient. 3e letter will be used as a pro forma for the merged letter that you are 
about to create.

2. Select the Mailings tab.

3. Click Start Mail Merge and select Letters from the drop-down menu. 

4. Click on the Select Recipients drop-down menu.

5. Select Type New List. (If there is already an existing database of contact details to be 
used, access by selecting Use Existing List. Select the appropriate 0le, then skip to 
Step 9.)
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6. Record required details under the relevant columns (Title, First Name, Last Name, 
etc.) 

7. If additional 0elds are required, such as postcodes, you can rename a column. To 
do this, select Customize Columns, select the 0eld you want to rename and click 
Rename. If entries are not required, highlight them and select Delete. When you have 
the desired 0elds, click OK.

8. To add all the 0elds required for addressing the letter, place the cursor where you want 
to insert the address block. Details to be recorded in the Address List are as follows:

Title Mr Ms Ms

First Name John Janelle Ha

Last Name Smith Groves Duong

Company Name Green Thumbs Livestock Inc. ARV Financial

Address Line 1 12 Smith St 21 Dorset St 32 Gloster Rd

Suburb Melbourne Sydney Sydney

State VIC NSW NSW

Postcode 3000 2000 2000

9. Click OK. Save the database of the list of names as ‘MyList’.

10. From the Mailings tab, click the Address Block button. Specify the address block 
elements and click OK. Remove the existing address 0elds you are replacing.

11. To insert a greeting (such as ‘Dear’), select the Greeting Line button. 

12. To edit each letter individually, select Finish & Merge, then Edit Individual 
Documents. 3e letters will open in a new document for you to edit individually. 

13. If you are satis0ed with the 0nal document, select the Finish & Merge button. Select 
Print documents.

14. Go to the File tab, select Save As and save the master letter as ‘MyMerge’.

Labels and envelopes

All organisations need to have a system for entering addresses for 

correspondence to clients or suppliers. 

An organisation may choose to enter addresses directly onto 
envelopes or to print out strips of labels that stick onto the 
envelopes. You can use word-processing so)ware to create labels 
and to print addresses onto envelopes. To add an address to an 
envelope, you are required to use an existing letter.

If you are responsible for large mailouts in an organisation, this 
so)ware function can save you a lot of time.
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Practice task 4

In the following exercise, you will word-process an address for an envelope.

1. Open your MyLetter document.

2. From the Mailings tab, select Envelopes. 3e recipient’s address that you typed 
into your letter should appear in the Delivery address box. Look at the following 
example to help you.

3. Under Return address, enter your organisation or home address.

4. If you want to change the size of the envelope, click Options. Under the Envelope 
Options tab, select the correct envelope size from the drop-down menu. Click OK.

5. To print your envelope, place an envelope in the printer and click Print. Make sure the 
envelope is inserted the right way. Close your MyLetter document.
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Practice task 5

In the following exercise, you will create an address for a mailing label.

1. Create a new, blank Word document.

2. From the Mailings tab, select the Labels button.

3. Under Address, enter an address for your label. You can print a full page or a single 
label. For this exercise, select Single label.

4. To select a speci0c label size, click Options. Many labels have a special size code that 
Word recognises. Check the labels you are using and make sure the code is in the label 
options. Select the appropriate label size and click OK.

5. To print your label, place a label sheet in the printer and click Print. Make sure the 
sheet is inserted the right way. 
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Consistent document layout and design helps to identify an organisation, 

and demonstrates its professionalism and culture to those receiving the 

information. 

It is therefore important that care is taken in design and layout, and that it adheres to the 
corporate image of the organisation. 3is is the purpose of the organisational style guide, 
to ensure consistency in the presentation and 0nal look of the documents produced right 
across an organisation. 

Most organisations require employees to adhere to speci0c layouts and designs when 
creating documents. 3is may include using standard templates or using the corporate 
letterhead for certain types of documents. 

Document layout and design may relate to:

 • margin width

 • font type and size

 • spacing of text and paragraphs

 • alignment of text

 • use of headers and footers

 • document reference details

 • signature blocks and document sign-off

 • use of company logos and slogans.

Corporate colour scheme

Some organisations require a particular colour scheme to be used when 

producing documents. 

3is may relate to the type of font and colours used, as well as the colour and type of paper 
used for certain correspondence. For example, some organisations use coloured paper with 
the corporate letterhead for the 0rst page of outgoing correspondence and plain paper for 
supplementary pages. 

Alternatively, some organisations have their own 
colour scheme and logos as a template. If so, you will 
need to ensure the document is printed in colour as 
opposed to black and white. Where possible, verify 
colour scheme requirements with your supervisor 
or colleagues. 3e use of a colour scheme helps to 
promote the corporate image of the organisation, and 
the scheme is usually similar colouring to that of the 
corporate logo.

1C Identify requirements and the 
best application for the task
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Corporate letterheads and logos

For many documents, such as outgoing o8cial correspondence, it is necessary 

to use a company letterhead or logo. 

Some organisations use pre-printed letterheads, and 
you will need to ensure that the appropriate spacing 
and margins are used to allow the full letterhead 
to be printed. If letterheads are commonly used, 
your o�ce may use a set printer tray for company 
letterheads.

Alternatively, some organisations use templates for 
documents containing letterheads or logos. 3ese 
will be available to you as new documents. Select the 
File tab, choose New, and search for ‘Letterheads’. 

3ere may be set guidelines when using corporate 
logos. For example, you may need to adhere to set 
procedures for the size, colour and positioning 
of logos, and when they should be used. You may need to obtain permission to use the 
company logo, particularly in larger organisations. 3is is because a logo is part of an 
organisation’s branding. 3erefore, the organisation needs to approve the logo’s use to 
ensure its brand is used appropriately in line with the relevant guidelines. Examples of when 
this could be necessary include invitation letters, sales campaigns and presentation material. 

For simple documents, it is normally a matter of using existing templates (with or without a 
letterhead) for outgoing correspondence. In this case, use of the logo may already be pre-
approved. Discuss the use of the logo with supervisors and colleagues, and refer to policy 
manuals if possible.

Ask your supervisor for direction in using logos and if there are any speci0c procedures to 
be followed. 

Consistent corporate image

In some organisations it is very important to adhere to strict corporate image 

guidelines when producing certain types of documents. 

How colours and the logo are used, and the layout and design of a document all reIect an 
organisation’s image and how it is viewed by the public. Many organisations spend money 
creating a brand or image that is designed to send a subconscious message of what it is they 
are trying to achieve. 

3e use of a consistent corporate images reIects what the organisation considers to be 
important. Some organisations believe the use of colours can create certain feelings or 
emotions; for example, blue is said to be a more trusting colour. Organisations that aim 
to be seen as professional service providers may use a more traditional approach to the 
layout and design of documents, while organisations that want their image to reIect a more 
modern approach may have their letterhead with the logo and corporate details on the side 
of the document as opposed to the top. Fonts may also be chosen to reIect either a modern 
or conservative image.
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House styles

Many organisations have style guides for producing documents, which is a list 

of rules for the font and layout. 

Style guides may also outline rules for the type of words that are used in the document. For 
example, acronyms and jargon may be appropriate for internal review by managers, but may 
not be appropriate if the document is to be distributed to customers or the general public.

3e following provides some examples of rules that may be outlined in a style guide:

• Arial 12pt font must be used for the body text of a standard letter.

• 3e date must be included in the upper right of the document in the following format: 
Day Month Year.

• 3e le) margin must be indented at 4cm.

• File reference details must be provided at the top of the document in italics.

• A signature must be included at the end.

In many cases, if a standard template is used, prede0ned styles will automatically appear in 
the document. Clarify the use of style guides for your organisation with your supervisor and 
colleagues.

Content restrictions

It is essential that you adhere to restrictions on the type of content that can 

be used in documents you produce, and ensure that sensitive material is not 

included.

Some information that you have access to in an organisation is not for the public domain, 
such as information on pro0t expectations, customer contact details or speci0c customer 
buying habits. 

Documents also need to be tailored to the intended audience, using language and terms that 
they understand. 3is includes minimising the use of jargon and confusing abbreviations. 

Copyright

Organisations frequently refer to copyright and use disclaimers in documents 

they produce. 

An organisation may follow a particular practice when using copyrighted material. For 
instance, if it is quoting from another source in the document, it may reference the text by 
author and page (e.g. Smith, p. 9), and then provide a more detailed reference as a footnote 
(e.g. Smith, P 2007, �e art of referencing, 3e Book Press, Crows Nest, NSW).

To insert a footnote in Word, place your cursor at the end of the text where the reference 
needs to be inserted. Select the References tab, then select Footnote. A number will appear 
at the bottom of the page, where you can enter the reference details. You will notice that the 
body text now has a number at the end of it, which refers to the footnote. 3is can be used to 
take you to the reference details.

Disclaimers are commonly used for outgoing correspondence such as emails and 
newsletters. Disclaimers generally state that the information is for the intended recipient 
only, or it may state that the information was correct at the time of printing. However, 
further expert advice may be required before disclaimers are applied to a document.
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Headers and footers

Headers and footers are used to record the same information about a 

document on each page. 

A header appears above the top margin of the 
document, while a footer appears below the bottom 
margin. In some cases, templates may include a 
header that contains the organisation’s letterhead 
with a logo and contact details. 

You may be required to insert a header or footer 
that contains more information, including the 
organisation’s name, the date and the document title. 
Most of this information is available as prede0ned 
buttons or 0elds; alternatively, you may need to type 
in the required information. Most organisations 
have speci0c guidelines to follow for what is to be 
contained in the header/footer. Apart from the 
company letterhead, in many cases the information in the header/footer is a smaller size 
than the body text, and may have a di>erent font applied. 3e information that appears in 
headers and footers is repeated throughout a document, or within sections of a document.

To access a header, select the Insert tab and then click on the Header drop-down menu. 
Select a style option from the list. When your header or footer is selected, you will notice 
that the screen options change to the Header & Footer Tools Design tab. 3is tab contains 
various options to create a header/footer that suits your document, such as a di>erent 
header/footer on odd and even pages.

From here you can either type in the header required, or select the appropriate buttons to 
insert prede0ned 0elds into your document (e.g. 0le name and date). Common options to 
use include Page Number, Date & Time and Quick Parts. 

Once you have 0nished amending it, you can double-click on the main document to exit the 
header. It is also possible to access the header/footer by double-clicking on it directly.

Select most appropriate word-processing application 

Although this learner guide focuses primarily on Microsoft Word, many 

businesses use other types of word-processing software. 

3e following outlines the functions and features of various word-processing applications.

Microsoft 

Word

One of the most common word-processing applications, Microsoft 

Word is widely used by homes and businesses. 

Key features include:

 • style and formatting options

 • spellcheck

 • templates

 • track changes, enabling users to see edits that have been made

 • password protection.
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Google Docs This application allows multiple users to create and edit text �les in 

real time. Anyone who has access to the document can see who is 

currently viewing and editing it, and who has made which changes.

Key features include:

 • style and formatting options

 • suggested edits

 • action items to show which user is responsible for which task.

Apache 

OpenOf�ce 

Writer

OpenOf�ce Writer is an open-source word-processing application. 

This means it is free to use and that anyone is able to change the 

software to suit their needs.

Key features include:

 • style and formatting options

 • templates and extensions.

Corel 

WordPerfect

This is one of the oldest word-processing programs still in existence, 

with the original release dating back to 1979.

Key features include:

 • style and formatting options

 • keyboarding shortcuts

 • numbering each line, as required in legal documents.

Microsoft 

Publisher

This is a desktop publishing application suitable for documents that 

emphasise layout and design, such as brochures, �yers and posters.

However, it generally creates a larger �le format and may be dif�cult 

to view edits by various people.

Key features include:

 • style and formatting options

 • templates

 • design tools

 • picture editing tools.

Adobe 

InDesign

This is a desktop publishing application widely used in the publishing 

industry to create professional-looking documents with an emphasis 

on design and layout, such as posters, �yers, brochures, magazines, 

newsletters and books.

However, due to its extensive design features it can take a long time 

to load and �les may not be shared easily.

Key features include:

 • style and formatting options

 • design and layout tools

 • keyboard shortcuts

 • picture editing tools.

As you can see from the table above, there is a lot of overlap between di>erent word-
processing applications, and one is not necessarily better than the other. Your organisation 
may have a preference for a particular program. Find out which one is used in your 
organisation before beginning your document.
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Practice task 6

In the following exercise, you will create a header and footer.

1. Open your MyLetter document.

2. Select the Insert tab and select the Header drop-down menu.

3. Select the Blank style header – this will allow you to enter text that is le)-aligned. 
Type the word ‘Agenda’.

4. Edit the footer, either by selecting the Go to Footer button from the Header & Footer 
Tools Design tab or by double-clicking on the footer at the bottom of the page. 

5. Type the 0le path of the document in the footer. From the Design tab, choose the 
Quick Parts drop-down menu, then select Field. 

6. Select FileName and tick the Add path to 0lename option. 3is will insert a 0eld that 
automatically provides details of the document’s name and location. Click OK.

7. Save and close your MyLetter document.

Practice task 7

Part A

In the following exercise, you will create a template.

1. In Word, select the File tab, select New, then select Blank document.

2. Add clipart to the document to represent a corporate logo by going to the Insert tab 
and choosing Online Pictures.

3. In the Bing Image Search, type Clipart and the type of picture you’re looking for. 
For example, ‘Clipart Garden Centre’. Select an image and click Insert, then resize 
the image as appropriate. 
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4. Insert a disclaimer stating that the information contained in the document is for the 
intended recipient only. (If your workplace has a speci0c disclaimer, insert it here.)

5. Save the document as a template titled ‘CompanyDocument’. To save as a template, 
select Word Template from the Save as type drop-down menu.

6. Create a footer that provides details of the 0le reference. To use the template, open a 
new Word document and select Personal, then select the template you saved. 3is will 
provide you with a blank pro forma of the document, which you can use and save as 
appropriate.

Part B

Question 1 

What can be done to ensure the layout and design of a document meets the professional and 

corporate image of an organisation? 

Question 2 

You need to send a word-processed document in an email to colleagues. There is a limit to 

the �le size that can be sent and received in your organisation, so you need to make sure the 

attached document is not too large. The document only contains text, with no images or graphs. 

Which of the following applications would be appropriate to use? Tick all that apply.

Microsoft Word

Adobe InDesign

Microsoft Publisher

Corel WordPerfect

Apache OpenOf�ce Writer
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Summary

• Safe work practices – including ergonomics, work organisation, and energy and 
resource conservation – enhance working conditions and help to improve the overall 
e>ectiveness and e�ciency of the o�ce.

• If the working environment is not monitored and controlled, you may su>er from 
headaches, fatigue, hearing loss or eyestrain.

• Understanding the purpose of a word-processed document leads to strong and e>ective 
communication.

• A word-processed document needs to be presented in a way that meets organisational 
and task requirements.

• Types of word-processed documents used by organisations include memos, agendas, 
minutes, reports, brie0ng papers, Iyers, letters, standard form letters, mail merges, 
labels and envelopes.

• Organisations may use a template, which is a layout model for a document. 3ey may 
have designed the template themselves or they may use one that is included in their 
word-processing so)ware.
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Learning checkpoint 1 
Prepare to produce a document

Part A
1. You have been requested by your supervisor to develop the minutes of the sta> meeting. 

You can follow the requirements of your organisation, or an organisation you are 
familiar with, or your trainer may provide you with a sample template. 3e template 
should be consistent with the organisation’s style and layout requirements for minutes of 
a meeting. 

2. Explain how you used safe work practices, including ergonomics, work organisation and 
the conservation of paper, when creating the document. 
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3. Explain the purpose, intended audience and presentation requirements of the document 
template you have produced.  

Part B
Read the case study, then answer the questions that follow.

Case study
Angela works as an administrative assistant in a large organisation. One of her duties is to word-

process documents for internal and external circulation. One day her manager gives her the outline 

of a report that is needed for a board of directors meeting the following week.

Angela clari�es with her manager why the document needs to be created, the level of detail required 

by the board of directors, and the presentation and layout requirements for the document. Angela 

also enquires about the report’s security and discovers that the document will contain con�dential 

material and should be protected at all times.

1. What were the four issues that Angela clari0ed before creating the report? 
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2. Explain why it is important to understand the purpose, audience and presentation 
requirements of a document before producing a word-processed document. 

3. Describe what Angela would need to consider when preparing the design and layout of 
the document. 

4. Describe what Angela should do to ensure she is working safely when producing the 
document. 
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When producing a word-processed document, you should use software 

functions and formatting options to ensure the document has a consistent 

design and layout. 

You need to check and amend documents in accordance with organisational and task 
requirements. Developing skills in proofreading and editing will help you produce 
documents that are accurate and error-free. 

Using the screen display options and controls of the so)ware program can help you to check 
and proof the document before you print. 3ey also allow you to manipulate the on-screen 
document, including the overall appearance and layout.

Before printing documents, you need to preview and adjust them to suit your organisational 
requirements. Manuals, training booklets and IT helpdesks can be used to help solve 
problems that arise when producing word-processed documents.

In this topic you will learn how to:

2A Use appropriate so)ware functions to format a document

2B Overcome problems with documents
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Word-processing functions are used so that 

documents have a consistent design and 

layout. 

Common word-processing functions include 
formatting paragraphs, inserting page numbers, 
adjusting spacing, inserting headers and footers, and 
checking spelling and grammar.

When you open a new Word document, it will have 
a number of default settings, such as font type and 
size, paragraph indentation and spacing. You need to 
be able to alter these settings to produce documents 
that suit your organisation’s style requirements as 
outlined in the style guide. 

Ribbons – tool buttons

Commonly used tools are available on ribbons. 

In Microso) Word 2016, toolbars have changed signi0cantly. 3e program now operates 
by using a number of ‘ribbons’ that provide access to commonly used tools. You need to 
familiarise yourself with the various tools that are available in Word 2016. 

Ribbons are categorised under various heading tabs such as Home and Insert. Each 
category has a tab so you can easily switch to the di>erent tool buttons you need to use.

 
Additional tabs may appear with groups of tool buttons that are relevant to an action you 
are performing. For example, when you choose the Outline view, a new set of tools appears 
under an Outlining tab.

For each tab, there are groups of tools available. For instance, under the Home tab the 
available tool groups are:

• Clipboard

• Font

• Paragraph

• Styles

• Editing

2A Use appropriate software functions 
to format a document
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Page setup

 

The page setup determines the margin size, orientation, size and number of 

columns on the page.

3e Layout function allows you to choose options to change the overall appearance of a 
document by adjusting various options. As part of the Layout tab, there are various Page 
Setup tool buttons that enable quick and easy access to the options required to make 
alterations. You can use these options to alter the entire document or just part of it.

For example, you can change the orientation of a document from portrait to landscape. 
‘Portrait’ means that the height of the document is greater than the width, like a portrait 
painting. ‘Landscape’ means the width of the document is greater than the height, like a 
landscape painting.

To modify the page setup of an entire document, place the pointer anywhere in the 
document. To modify a portion of a document, select the text you want to change by 
highlighting it (holding your mouse down while you drag over the text).

Practice task 8

In the following exercise you will need to use the page setup functions to set the margin, 
paper size, source and orientation of the document.

1. Open your MyLetter document.

2. Select the Layout tab, then select the Margins drop-down menu. Choose Custom 
Margins.

3. Adjust the margins by changing the values in the Top, Bottom, Le2 and Right 
boxes. Use the Preview display to guide your choices. When you are happy with it, 
click OK. 

4. Select the Layout tab and select the Size drop-down menu. Make the appropriate 
choice for paper size.
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5. From the Layout tab, select the Orientation button. Ensure Portrait is selected. 

6. Save and close your MyLetter document.

Experiment with these options and view your document by going to File, then Print to 
preview the results of your choices. If you are unhappy with an option, you can undo 
it by clicking the top le) arrow to go back to the Home tab and selecting the Undo 
button.

 

Paragraph formatting

Most word-processed documents are written in paragraphs and you need 

to know how to format them in accordance with your organisation’s style 

requirements. 

Paragraph formatting is used to break up the text on a page and create a more visually 
appealing layout. Paragraph formatting includes: 

• indents – how far a paragraph is positioned from the margin 

• alignment – how your paragraph text will appear on the page (right-aligned, le)-
aligned, centred or justi0ed)

• spacing – the space before and a)er each paragraph and between each line.

To access paragraph formatting tools, go to the Home tab. In the Paragraph section, you can 
change things such as bullets, indents, and spaces between lines and paragraphs. Hover over 
each icon to learn more about what it does. You can also make more speci0c adjustments by 
clicking on the icon in the bottom right corner of the Paragraph section. 

Pagination relates to the division of a document into pages, as in a book. For example, you 
can control where page breaks are positioned by selecting the paragraphs you want the 
options to control, then selecting the Line and Page Breaks tab in the Paragraph section 
and ticking or unticking the pagination options. For example, the Widow/Orphan control 
option, which is set by default, prevents the 0rst or last line of a paragraph from being 
positioned on the top or bottom of a page. 
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Practice task 9

In this exercise you are required to set indents, spacing and pagination options for your 
document.

1. Open your MyLetter document.

2. From the Home tab, use the Increase Indent button or Decrease Indent button to 
move the paragraph forwards or backwards.

3. Select an alignment for your text. 

4. From the Home tab, select Line and Paragraph Spacing, then select Line Spacing 
Options from the drop-down menu. Under Spacing, adjust the amount of space before 
and a)er each paragraph. 3e number is equivalent to the font size. For example, 6pt 
a)er means the space between lines is 6 points. 

5. Select a few paragraphs in your document, then select the Paragraph tool in the 
Home tab.

6. Select the Line and Page Breaks tab. 

7. Select Keep lines together to keep the lines in a paragraph together on a page or in a 
column.

8. Save and close your MyLetter document.

Tabs and rulers

Tabs are commonly used to position text horizontally on a page. 

Using the tab key on the keyboard allows you to tab the text approximately 1.25cm at each 
stop – this is the default option. Alternatively, it is possible to use the ruler to place the tab 
stop at the required position. 

To view tabs that have been inserted, you can use the Show/Hide formatting marks tool in 
the Paragraph section of the Home tab. 

Any tabs that have been inserted will appear as black arrows.

Tabs can be aligned by selecting the tab stop at the top of the le) ruler. 

Each time you click, a di>erent alignment option is selected (le)-aligned, centred, right-
aligned, decimal, bar, 0rst line, hanging).
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3e ruler is used to judge where the margins, tab stops and indents are aligned on the page. 
3e ruler enables you to see and alter their position. It is also useful if you are working with 
tables or columns. When the ruler is turned on, both a vertical and a horizontal ruler are 
displayed.

To turn the ruler on, from the View tab, tick Ruler  

Practice task 10

In the following exercise, you will practise inserting tabs.

1. In your MyLetter document, select the View tab and tick the Ruler option. 

2. Click on a paragraph in your document.

3. Select the alignment of the tab stop using the type of tab stop on the le) of the ruler. 

4. If there are no tab stops, click on the ruler at the point where you want the tab stop to 
be positioned.

5. To remove a tab stop, simply drag it o> the ruler.

6. To modify a tab stop, such as to add a leader (a dotted or dashed line), simply double-
click on the tab stop on the ruler. Make alterations using the following dialogue box.

7. Click OK, then save and close your document.
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Columns

Creating columns can be useful for the 

presentation and layout of certain types of 

documents. 

Columns are commonly used for newsletters, 
reference manuals and other documents as they allow 
you to alter the way the information is presented. 
You can use this function to Iow the information on 
a page over a series of columns, similar to that of a 
newspaper.

To change the number of columns, select the Layout 
tab, then select the Columns drop-down menu to 
choose the number of columns you want on the page.

Format font type, size and colour

Organisations use font formatting to improve the readability and presentation 

of documents. 

Font formatting can make the text more legible by increasing the size, emphasising text with 
the use of bold, underline or italics, and using colour to highlight important information or 
to draw the attention of the reader. 

A font is the style of type used in a document, such as Times New Roman, Arial or Book 
Antiqua. As well as attributes such as bold, italic and underline, fonts can be di>erent sizes 
and colours, and you can even add special e>ects. 

Usually documents have a consistent style, such as one type of font for headings and another 
type for the main body of text. 

From the Home tab, you can make selections using the formatting tools for Font, including 
changing the font type and size. Hover over each option for more information.

You can 0nd out more about speci0c formatting of an on-screen document by pressing 
Shi2+F1. 3is will display character and paragraph settings, which you can change by 
highlighting text and clicking on the relevant sections.
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Practice task 11

For the following exercise, use the styling options to format the font.

1. Open your MyLetter document. Select a few sentences of your document. From 
the Home tab, change the attributes of the font by making selections using the 
formatting tools.

2. Select a few other sentences from your document. Change the font colour using the 
Font Colour tool. 

3. Save your changes and close your document.
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Bullets and numbering

Bullets and numbering can be used to create lists in a document. 

3is can improve the presentation of text and make it easier to read by breaking up the 
main points. You can access bulleting and numbering options from the Paragraph section 
in the Home tab.

A multilevel number list can be created using the Multilevel List button. 3e paragraph 
level can be adjusted by clicking the Increase Indent  or the Decrease Indent button 

 
 
from the formatting tools.

Below are examples of di>erent styles of lists.

Bulleted list

 • A bullet, such as a thick dot or hyphen, is inserted at the start of each new 

paragraph.

 • The bullet and text are indented.

Numbered list

1. A number is inserted at the start of each new paragraph.

2. If you add or delete a paragraph from the list, the numbering will automatically 

update.

3. You can also right-click on a number and set a different numbering value using the 

drop-down list.

Multilevel list

 • Multiple features can be highlighted with multilevel lists:

 – These lists are good for indexes or other complex documents.

 – Each list level has a different indent.

 • Numbers or letters are automatically inserted:

 – Explore the options in the drop-down list.

Borders and shading

You can use borders and shading to organise or emphasise certain parts of a 

document.

You can add lines, boxes and shading to paragraphs, selected text and tables. A border can 
also be used to frame an entire page. You can access borders and shading options from the 
Paragraph formatting tools in the Home tab.
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Practice task 12

In the following exercise, you will add borders and shading to a document.

1. Open the MyLetter document. Select some text in the document. Select the Borders 

drop-down menu from the Home tab.
 

2. Select a line type for your border, e.g. All borders. 

3. Using the same selected text, select the Shading drop-down menu.
 

4. Choose a colour.

5. Save and close your document.

Page numbering

Page numbering is commonly used in long or formal documents, such as 

reports. 

It may also be used in outgoing correspondence, such as letters. Page numbers can be placed 
on each page by selecting the Insert tab and using the Page Number drop-down menu. 

You can use the drop-down menu to select where the page number will be positioned, such 
as at the top, bottom, le) or right side of the page. You can also adjust it further via the 
header and footer; for example, adding the word ‘Page’ before the number, or changing the 
font type and size.

Screen display options

Screen display options allow you to manipulate and control the document on 

screen. 

You can alter how information is viewed to make it easier to read on screen and enable you 
to visualise the document before you print it. Screen display options can also be used for 
working on a number of documents or programs at once.  

To alter your on-screen view, go to the View tab and select the appropriate button under the 
Views section. 3e most common view used is Print Layout.
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Use the view control at the bottom right of the screen to quickly adjust the view of the 
document – simply click on the appropriate option to change the on-screen view.

3e di>erences in the views are as follows.

Print Layout

Allows you to view the document as it will appear when it is printed. 

Page margins and headers/footers are all in view. The break to a 

new page is obvious in this view.

Read Mode

Hides the writing tools and menus, and leaves more room for the 

pages themselves. Read Mode automatically �ts the page layout to 

your device using columns and larger font sizes, both of which can 

be adjusted.

Web Layout 

Enables you to view the document as you would view a web page. 

Page breaks, page margins, and headers and footers are not 

displayed. Some people have a personal preference for working in 

this view as it focuses on the content itself.

Outline

Allows you to view the document in outline form. This is useful for 

longer documents or reports where styles are used much the same 

as chapter headings. The Outline view allows you to manipulate 

blocks of text. In this view, you are automatically prompted to use a 

new set of tools under the Outlining tab.

Draft

Enables you to work in the document to make necessary 

adjustments to text and content. Page margins, headers and 

footers are not visible.

Zoom options

To make documents easier to read on screen and check the overall layout, there 

are various zoom options available for use. 

You might want to zoom in and increase the size of the document to see text and objects 
more clearly. You might want to zoom out and decrease the size of the document in view to 
analyse the text layout and overall document presentation.
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3e zoom control at the bottom right of the screen can be used to quickly adjust the 
zoom view of a page. Simply move the control up or down to change the zoom size of the 
document.

To access zoom options, from the View tab, select the Zoom tool button.

3is opens the Zoom dialogue box to enable you to specify the zoom level of the on-screen 
display. You can choose to check the prede0ned zoom sizes, or you can manipulate it by 
typing in a percentage or by selecting how many pages you want to view.

Other options in the Zoom section are as follows:

• 100% zooms the document to its normal print size.

• One Page adjusts the document so an entire page 0ts in the on-screen view.

• Multiple Pages adjusts the document so multiple pages 0t in the on-screen view.

• Page Width adjusts the on-screen view so the width of the lines of text matches that of 
the window.
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Maximise and minimise the document window

Maximise and minimise options are regularly used when working in any 

Microsoft program.

You can use minimise to hide’ the document from view. When you minimise, you are not 
closing or saving the document, you are just putting it away from view for the moment. You 
may want to do this to view another document or window. 

To minimise the document, use the minimise button in the top right of the title bar.
 

Alternatively, you can click on the document name in the list of documents that are open at 
the bottom of your screen.

To maximise a document, simply click the document name in the list of documents that are 
open at the bottom of your screen. 3is will put the document into view, and it becomes the 
active document that you are working in.

If the document window is in restore mode, it only takes up part of your screen. 
To maximise the document, use the maximise button in the top right of the title bar. 

Print preview 

Print preview is useful to check the layout and presentation of a document 

before you print it. 

It is a useful proo0ng tool and a good habit to get into to save time and paper. 3e purpose 
is to check you are happy with the way a document appears before you print it.

To access print preview, select the File tab, then select Print.

3e document will appear in a preview window to the right of the screen.

Practice task 13

1. Open your MyLetter document.

2. Select the View tab and change the viewing option to Dra2.

3. Check the layout and presentation of the document by using the zoom tool to view one 
page at a time.

4. If the ruler is not on, turn it on so it is in view. Place a tab stop at 4cm on the ruler. Go 
to the start of the line of a paragraph and press the tab key once. 3e text should now be 
positioned 4cm from the page margin.

5. Using the Home tab, format the text in one paragraph using options such as bold, font 
type and size.

6. Using the Insert tab, insert a header into the document, then type your name and the 
date.
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7. Using the Layout tab, check that the orientation of the document is portrait.

8. Minimise the document window so that it is not in view.

9. Maximise the document window and print preview the document. Make any alterations 
as appropriate and send the document to print.

10. Save and close the document.
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When it comes to producing documents, you need to have a plan in place for 

dealing with the unexpected.

For example, you may not understand how a word-processing so)ware function works, 
or you may need help operating a printer. Organisations usually have a number of ways of 
dealing with so)ware or hardware problems. 3ey may have manuals or training booklets 
for you to look at, or there may be an IT helpdesk you can refer to.

Help with using tool buttons

Each time you move the pointer over a tool button, it will display a bubble that 

tells you what the button is used for. 

For instance, from the Home tab, move the pointer over the font tools and you will notice 
the bubble for the Change Case tool button as follows:

Using the help function in Word

If you are working in Microsoft Word, you can use the help function to assist you 

to do certain tasks. 

Tasks that you may need help with include:

• formatting text

• adjusting the size of margins

• inserting pictures, graphs and charts

• formatting tables

• adjusting print settings

• inserting columns and section breaks.

Full access to the help function requires you to be connected to the internet. It is possible, 
however, to access standard help functions oTine. To use this function, search for what you 
want help with in the search bar. 

2B Overcome problems with documents
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You can also press F1 on the keyboard to access the help facility. 

Taking screenshots

It can be helpful to take a screenshot to communicate the issue you are having 

to someone else. 

A screenshot captures the image of your computer screen in its current state, including 
any error messages that are being displayed. If you are having a particular issue with your 
computer that is di�cult to describe, it can be useful to take a screenshot and send this 
image in an email to the IT department or a colleague who may be able to assist.

To take a screenshot, press the Print screen icon on your keyboard. 3is may be displayed 
as an abbreviation, such as ‘PrtScn’. 3en simply insert the image into an email by pressing 
Ctrl+V on the keyboard or by right-clicking the mouse and selecting Paste from the drop-
down menu.

If you are using two screens, the image will show both of your screens. You may need to 
crop part of the image to focus on the issue you are having, such as an error message. To do 
this, click on the image and under the Format tab, select Crop. 3en you can simply drag 
the edges of the image in to focus on the issue. 
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Help manuals and training materials

Word-processing software comes with user manuals that describe the 

software’s features and provide step-by-step instructions for carrying out 

di�erent functions. 

You can 0nd manuals in print and electronic formats. For example, you may be able to 0nd 
paper-based manuals in your organisation or in your local library.

3ere are many websites where you can 0nd information about Microso) O�ce 
applications. 3ese contain solutions to common problems and frequently asked questions. 
You can also download updates, tools and any 0xes Microso) has developed for so)ware 
problems. You may 0nd the following sites useful.

http://aspirelr.link/microsoft-support

This is Microsoft’s main site for �nding help to solve problems for all Microsoft products. 

You can ask questions online and download �les, including service packs, drivers and 

patches. 

http://aspirelr.link/microsoft-of�ce

This site provides resources for all Microsoft Of�ce applications. It has news and 

announcements, as well as useful �les that you can download. If you are connected to 

the internet, you can open this site by selecting Help in any Of�ce application. You may 

need to click on the bottom right of the window to allow access to Of�ce.com.

Another resource you can refer to is training material. Training courses usually provide a 
comprehensive set of instructions or notes that are worth keeping for future reference.

You may have been to a training course to learn a particular computer function or a supplier 
may have instructed you on how to use a piece of equipment. You may have received 
training or induction materials when you started a new job. 

You may need to refer back to your training notes whenever you need help with a speci0c 
program or function.

Practice task 14

Read the case study, then answer the questions that follow.

Case study
Mohana works as a personal assistant to a manager in a large organisation. One of her roles is to 

word-process a variety of documents. While producing documents, Mohana often needs to use the 

help function to assist her to use the software. If she is unaware of what a screen icon’s function is, 

she hovers over the icon with her mouse and reads the bubble displayed.

Sometimes Mohana uses Microsoft’s support website to �nd solutions to software problems that 

cannot be solved using the help function. There are manuals available in Mohana’s workplace and 

she has photocopied the pages she refers to most frequently. She also keeps electronic copies in a 

help folder on her desktop.
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Question 1 

If Mohana experiences software problems while using Microsoft Word, where does she go to �rst 

for help?

Question 2 

If Mohana is unaware of a screen icon’s function, what does she do?

Question 3 

Describe how Mohana stores help manuals.

Question 4 

If you experienced a software problem when producing a document, describe the steps you 

would take to solve the problem.

Summary

• So)ware functions and formatting options can be used to ensure the document has a 
consistent layout and design.

• Screen options and controls provide ways for you to check and proofread the document 
on screen before you print it.

• Before printing, print preview the document to ensure it suits organisational and task 
requirements.

• Using help facilities, reference manuals and training booklets can assist in solving 
problems that occur when producing documents.
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Learning checkpoint 2 
Produce documents 

Part A
1. Word-process this text. Format the document using di>erent fonts for headings and the 

main body text. Use bold and italics to emphasise text and insert a page number, right-
aligned in the footer. Save your document as ‘MyActivities’.

Activities for 0tness

Get more play into your day. 3ere are many ways to get active and have fun too. Go 
skateboarding, Iy a kite, throw a frisbee or kick a ball around. Walk the dog, shoot some 
hoops or play footy with friends.

Get organised. Play football, basketball, netball, tennis, hockey, soccer or another sport. 
You could also enrol in dancing, go rollerblading, go bowling or join a swim team.

Get back to basics. Develop and practise basic skills like throwing, catching, hopping, 
skipping and jumping.

Warm up 0rst. Start your 0tness program slowly and gradually pick up the pace. Do 
some stretches before a run or strenuous activity.

Cool down at the end. As you complete your activity session, cool down your muscles by 
slowing the pace of your activity before stopping.

Prevent injuries. Make sure you always wear the right protective gear for the activities 
you choose, such as helmets, knee pads and mouth guards.

Work out a plan. Figure out the best time for your chosen activities, such as before or 
a)er school or work. Don’t waste your weekends or holidays sitting in front of the TV.

Miss the bus. Walk to school, ride a bike to work, rollerblade or jog to the shops. Or 
simply get o> the tram or bus a few stops early and walk the rest of the way.

Cut down screen time. Count how many hours you spend in front of the TV or 
computer and try to cut them down. Browsing social media and sending emails can be 
stimulating, but try to limit the time you spend staring at the screen.

Get some coaching. If you show promise in a particular sport or you want to improve 
your skills, think about getting a coach, trainer or mentor. Don’t be shy; talk to a 0tness 
instructor, gym sta> or a local community centre.

Drink plenty of water. Drink water before, during and a)er each activity.
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Part B
1. Suggest three ways you could overcome a problem with a document you are unable to 

print.

2. What is a quick and easy way to learn and identify the images in the tool bar? 
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Thoroughly checking and proofreading a document before distributing it 

is necessary to ensure the correct message and corporate image are being 

delivered to the appropriate people.

Ensure that you produce quality documents that adhere to organisational and task 
requirements. For example, if you have not spell-checked a document and it contains errors, 
or if you use the wrong letterhead, it can be negatively received by others and reduce the 
quality of the document.

When preparing documents, it is important that you adhere to the required time lines and 
task requirements. If you believe that alterations to either the time line or job instructions 
are necessary, you will need to discuss this with your supervisor. Many businesses have 
strict deadlines for completing tasks. For example, documents or reports may be required to 
be signed o> by the end of the week. If you fail to meet the deadline and don’t send out the 
required documents or reports, this may a>ect other tasks.

In this topic you will learn how to:

3A Meet time lines and print a 0nal document

3B Name and store documents securely
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All word-processed documents need to be checked to make sure they meet style 

and layout speci6cations. 

Documents also need to be checked to make sure the information is accurate. Word-
processed documents require time to edit and proofread before they are printed, published 
and/or distributed to colleagues. You may need to check style and layout speci0cations and 
look out for spelling and grammatical errors.

Determine and meet time lines

Whenever you are given a work task, you need to determine a time line for its 

completion. 

A time line is a plan for how long a task will take 
to complete. It also breaks the task into steps and 
details when each step needs to be completed by. 
Using a diary system and a to-do list can help you 
to prioritise tasks and keep on top of the time lines 
required for set tasks.

In many cases, time lines are set and agreed with 
your stakeholders – both internal and external:

• Internal stakeholders are those that work at 
the same organisation as you, and may include 
colleagues in other departments, managers and 
supervisors. 

• External stakeholders are those that are outside 
the organisation, including customers and suppliers. 

O)en your manager or supervisor will give you a deadline for completing a set task (e.g. 
prepare a dra) letter by 2pm). Alternatively, you may have deadlines for completing regular 
work tasks, e.g. completing a monthly sales report or sending letters to customers who are 
overdue in paying an invoice by a certain number of days. 

Meeting a deadline demonstrates your competency and professionalism in undertaking 
tasks. Make sure that when deadlines are set, they are both achievable and realistic.

If you have concerns that a deadline might not be met or you have conIicting work 
priorities, discuss this with your manager or supervisor as soon as possible. 3ey may be 
able to assist you by suggesting how the deadline can be met or agreeing to adjust the time 
line for the task.

3A Meet time lines and print a 1nal document
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Edit and proofread 1nal document

Whenever you produce a document, you should check the spelling and 

grammar before distributing it to your audience. 

Taking time to edit a document allows you to re0ne it to make sure you have written it in 
the best way possible. 

Editing is also used to check that documents meet organisational layout requirements and 
to identify and correct errors in grammar, punctuation and spelling. Proofreading means 
checking that the 0nal document is the same as any dra) document you were given to copy. 
For example, your manager may give you a handwritten letter to word-process. You will 
need to proofread your document to make sure you have copied it correctly.

Developing a checklist may be helpful, as you can go through all the points that need to be 
considered before a 0nal dra) of the document can be made. Using a checklist can improve 
the speed and e�ciency of proofreading. If your organisation does not use a checklist, 
consider developing one for you and others to use.

Spelling Never rely entirely on the spell-check function on your computer. It only 

identi�es spelling errors, not words that have been used incorrectly. 

Words may also be spelled in different ways; for example, American and 

Australian spellings of words such as organize/organise. Check your 

organisation’s style manual or ask your manager if you are unsure. 

Grammar Grammar and punctuation suggestions made by software applications 

are not always correct. Check them yourself before accepting the 

suggested change.

Style Styles should be consistent throughout the document. Make sure 

headers and footers are correct, and that spacing is consistent 

throughout. Check your organisation’s style manual or ask your 

manager if you are unsure. 

Numerical 

data

If you are working with numbers, match your document with the original 

�gures you were given and make sure they are accurate. It is easy to 

make a mistake when entering a lot of numerical data into a document.

Spelling and grammar checker

Word-processing software allows you to check your spelling and grammar. 

You can check spelling and grammar as you go or can choose to check the entire document 
at the end.

3e word-processing so)ware can be set to a default dictionary, which is usually based on 
the language and country of usage; for example, English (Australia).

If you make a spelling error, a red wavy line will appear underneath it. If you make a 
grammatical error, either a brown dotted line or a double blue line will appear underneath 
the error. 

Be aware that an electronic spelling and grammar checker will not always pick up words 
that are used inappropriately (such as using ‘there’ instead of ‘their’), so it is best to also 
proofread your document. You will need to use your discretion to decide whether the 
suggestion actually is the best (or even correct!) option.
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Practice task 15

For the follow exercise, you will use the spelling and grammar checker to check spelling 
and grammar as you type.

1. Open your MyLetter document.

2. From the File tab, select the Options button, then select the Proo0ng tab. 

3. Ensure that the following are ticked:

• Check spelling as you type 

• Mark grammar errors as you type. 

4. Click OK.

5. Enter more text into your MyLetter document. Look out for lines underneath your 
text that indicate an error in spelling or grammar. 

6. To do a spell check, go to the Review tab and select Spelling & Grammar.   

3e spelling and grammar dialogue box will appear. 3e spelling and grammar 
function will then highlight errors and suggest changes. Select the most appropriate 
choice for each option and click Change. You can also Add or Ignore words that the 
spell checker does not recognise.
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Ensure information is accurate

It is important to ensure the contents of any documents you are producing are 

accurate. 

If the information contained in the document is not accurate, it can cause problems for your 
organisation. For example, you may be asked to send out a letter of o>er with a quoted price 
to a customer. If you accidentally mistype the quoted price as $35,000 when it should be 
$85,000, this could cause serious problems when the 0nal invoice is sent out to the customer 
requesting full payment.

Taking the time to check information and make sure it is correct helps to save time, improve 
e�ciency and increase customer satisfaction.

As part of the proo�ng process, check that the following are correct:

 • Name and address details

 • Product information and pricing

 • Dates

 • Reference details

 • Spelling

 • Grammar

 • Facts and instructions, e.g. required action for the reader to take

Follow content and format instructions

Guidelines or instructions should be followed when word-processing 

documents. 

3ese may relate to the content of the document, its format or layout. For example, you may 
be asked to dra) a letter to a supplier about upcoming orders, taking care to highlight the 
number of orders and dates expected for future orders. You should also check the product 
codes before printing it on corporate letterhead. 3ese are speci0c instructions on how to 
produce the document. If you do not follow these instructions correctly, it may cause issues 
and delays.

Remember to clarify instructions if you are unsure and ask what else may be needed in the 
document. If you have your own ideas on how the content or format could be improved, 
discuss these with your supervisor.

Print documents

Once a document has been checked for accuracy, you may be required to print 

it. 

Before printing, use the print preview option to see how the document will look on the 
printed page. To see the preview, select the File tab, then Print. 3is will provide you with 
a print preview and allow you to adjust the printing speci0cations. For example, you can 
change the number of copies, select a range of pages to be printed, choose to print double-
sided and adjust the size and orientation of the document. 
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3e Collated option controls the order in which multiple-page documents are printed. For 
example, imagine you want to print two copies of a three-page document. If you choose 
Collated, Word will print all of document 1, followed by all of document 2. If Collated is 
not chosen, Word will print page 1 of each document, followed by page 2 of each document 
and page 3 of each document.

You can also select Printer Properties and Page Setup for more options.

Practice task 16

In the following exercise, you will be required to print a document.

1. Open your MyLetter document.

2. Select the File tab, then Print. If you are not happy with the preview, click the back 
arrow and modify your document, then repeat the process.

 3. Under the Printer heading, select the appropriate printer.

4. Under Settings, select Print all Pages. By selecting this, you will print the whole 
document. You can also choose to print selected pages from the document by 
entering page numbers into the Pages 0eld, e.g. 3-9.

5. Click Print to print your document.
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Practice task 17

Part A
Proofread this document. Correct spelling, punctuation and grammatical errors to improve 
accuracy and consistency. Also check for consistency of style. Save your document as 
MyProofreading.

Porf reeding

Reading a docuemtn that has glarring speelling erors is very distracting. Bad punctuation, 
inconsistencies in text, inappropriate grammar, missing text or poore lay out all detract 
froma docuemtns readability. 3erefore, all documents that are going to be read by anyone, 
other than the originator, must follow this golden rule - Porf It First

Make sure that your work is free from anything that could undermine the message you are 
trying to communicate: It is di0cult to proof-read your own work as you only see what you 
expect to see. Ask a colleegues or friend to profread any word processed doeumnt that yu 
have to produce.

When you are pro> reeding check for:

Speelling mistakes;

Incorrect: capitalisatio

poor punctuation

Inconsistent use in style, headings, tenses, etc

Misnumbered; sequences

formatting inconsistencies

Factual erorrs

Part B
Read the �rst case study, then answer the question that follows.

Case study 1
Mary is the customer service of�cer for a large bathroom supply company. She regularly takes 

calls from customers enquiring about discounted items and the price of goods. She recently took 

a call from Tim, who said he was a regular customer and that he had seen an antique bath on 

sale for $700 in the local paper. Tim asked Mary to con�rm the sale price and closing date of the 

sale in an email as he had misplaced the advert. Mary was happy to oblige.

Question 1 

What does Mary need to clarify to ensure that the information she sends is accurate?
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Read the second case study, then answer the questions that follow.

Case study 2
John works for a small not-for-pro�t organisation. Part of his job is to create a monthly newsletter 

to send out to the organisation’s clients. The content and format of the newsletter follow a 

standard outline, and John’s supervisor is happy with the comments he has received from clients 

about how easy it is to read. John always has a short deadline in which to get the newsletter 

prepared because he is often held up waiting for contributions from others in the organisation. 

John thinks the newsletter is not modern enough and has decided that he will change the font 

type and logo. He intends to send the newsletter out to the existing client base, as well as local 

businesses in the area. John believes that this will attract new supporters to the charity.

Question 2 

What instructions should John follow to produce the newsletter?

Question 3 

Do you think John is right to make changes to the newsletter?

Question 4 

Why is it important that John meets the deadline for �nalising and distributing the newsletter?
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How information is stored and the security measures used to protect it will be 

outlined in an organisation’s procedures.

For example, the documents you word-process might 
be stored on a server that allows access by multiple 
users. A server holds a large number of 0les and 
folders, and delivers information and so)ware to 
other computers linked by a network. Organising 
this information helps users 0nd what they want 
quickly and e�ciently. If you are saving information 
onto a server, make sure you know where to store it.

To enable sta> to log on to a server, the systems 
administrator issues each person with a username. 
3e user must then create a password. Usernames 
and passwords give users access to the information 
they require to complete workplace tasks and allow 
the administrator to allocate di>erent levels of access 
to information.

Data security

Find out what your organisation’s policies are regarding the storage and 

security of word-processed documents. 

Some of the documents you are required to word-process may be con0dential. If this is the 
case, ask your manager for your organisation’s policies regarding con0dential material. 
For example, you may need to save documents in a folder where only authorised people 
have access.

Data needs to be safeguarded against accidental or deliberate damage. Data loss is usually 
caused by human error or system failure. Some organisations use a data cartridge to back 
up the information on a database. 3is cartridge can then be taken o>site for security. 
3is means that if any damage occurs to the server or the premises, a complete back-up is 
available.

Create a document to be used by previous 
versions of Word

Microsoft Word 2016 has some features that are not available in previous 

versions. 

If you are creating a document that people with an older version of Word need to access, you 
will need to work in Compatibility Mode. Compatibility Mode turns o> some of the new 
features, which ensures that people working in older versions (such as Word 2003) will still 
have full editing capabilities.

To create a document in Compatibility Mode, select the File tab, then select Save As, and 
under the Save As Type list, select Word 97-2003 Document.

In the File name box, type the name of your document and click Save. 

3B Name and store documents securely
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Folder structure and naming standards

Folder structure and naming standards are needed to allow sta� to set up 

folders quickly and easily. 

All organisations have policies and procedures for naming and storing documents. Ask your 
manager to explain your organisation’s requirements. Documents can be stored in so) or 
hard copy. 3is means they can be stored electronically in a computer, or printed and stored 
in a 0ling cabinet.

Some organisations have strict naming standards that must be adhered to, e.g. all project 
0les must start with ‘PRO_’. Another example is using client reference numbers rather than 
names. If there are many clients with the same surname, a unique reference number will 
avoid confusion. Find out the naming standards for folders and 0les in your workplace and 
ensure you follow these. Ask your supervisor if you are unsure.

Files will also need to be saved in folders. Folders have a treelike structure that branches 
from a parent directory to sub-folders in a hierarchical structure. 

SERVER (C DRIVE)

Group A

Project A

ProjectC_timelines.docx

Procedures

Group B

Project B

ProjectC_research1.docx

Personnel

Group C

Project C

Projects

In the example structure above, the server has three folders for three separate work groups: 

• Group A

• Group B 

• Group C

Group C has three major folders: 

• Personnel 

• Procedures

• Projects

3e Projects folder includes: 

• Project A

• Project B

• Project C
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Project C has two documents (or 0les): 

• ProjectC_timelines.docx 

• ProjectC_research1.docx

3e 0le path for retrieving a document starts at the server and ends when the correct 
document is located. For example, to reach ProjectC_timelines.docx, the 0le path to follow 
is: C:\GroupC\Projects\ProjectC\ProjectC_timelines.docx 

Document protection

Documents you create may be con6dential and thus require protection. 

Word-processing so)ware includes a function for creating password protection on 
individual documents. When you password-protect a document, you should write the 
password down and store it in a secure place. 

Practice task 18

In the following exercise, you will password-protect your MyLetter document.

1. In your MyLetter document, go to the File tab. Info is selected by default.

2. Click Protect Document and select Encrypt with Password from the drop-down 
menu.

In the Password box, type a password and click OK. In the Con0rm password 0eld, re-
enter the password and click OK.

Protect Document will now be highlighted in a yellow cell. 
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3. Save and close your MyLetter document.

4. Reopen your document using your new password. Close your document.

Digital storage

Many organisations prefer to store information digitally as digital storage 

saves on paper and space.

Paper documents can be easily torn, mis0led or accidentally disposed of. Storing many 
physical documents can also be expensive. 

Another advantage of storing documents digitally is that databases can be used to search 
all stored information. Databases enable you to 0nd speci0c information that would be 
much harder to 0nd by searching through hard copies of documents. Databases also 
provide management with powerful metrics and reporting tools. For example, statistical 
information can be gathered from a database and detailed reports can be produced.

In many organisations, folders and 0les are stored on servers. Deleting old electronic 0les 
and folders needs to be done regularly to ensure an e�cient use of server space. Always ask 
for authorisation before deleting any 0les or folders.

Hard-copy storage

Many documents stored digitally are also stored in hard copy. 

3is safeguards against a computer system failure. Hard-copy 
storage requires space and the establishment of a 0ling system 
that uses consistent, simple and meaningful names similar to 
those used in digital storage.

Hard-copy documents need to be kept up to date. Managing 
hard-copy documents is necessary as storage space in 
organisations is o)en scarce and valuable. Old or superseded 
documents should be destroyed on a regular basis according to 
organisational policy. Retention schedules list the timeframe 
that documents need to be kept before they can be destroyed. Certain documents may be 
scheduled for eventual deletion. Find out what kind of hard-copy 0ling system is used at 
your workplace and ask your supervisor if you are unsure.
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Shared directories

Shared directories are folders on a network that a group of people have access 

to. 

Decide which documents are for your use and which need to be shared with others to 
determine whether a 0le should be placed in the shared directory or whether it should stay 
on your computer’s hard drive. 

Advantages of using shared directories include:

 • Work is less likely to be duplicated.

 • It makes it easier to share information between colleagues.

 • Documents on the same or related subjects are located together, which helps 

people �nd and retrieve �les.

To set up a shared directory, you must 0rst allocate a shared network drive. Your IT 
coordinator can help with this. 

Document properties

It can be helpful to use document properties to record common information 

about a document. 

Document properties help to describe or identify a document and include details such as 
the title, author name, subject and keywords that state the document’s topic or content. 3e 
information contained in document properties can also be used when conducting a search 
for 0les on your computer.

To access properties, select the File tab. Info opens by default. Under the Properties section, 
you can add information such as the title, tags and comments. 
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Back up 1les

Many organisations have set procedures for backing up 6les. 

In many large organisations, this is administered through the IT department and is an 
automatic process. In this case, the only thing you need to do is ensure you save your 0les to 
the appropriate network drive and folders.

In smaller organisations, it may be necessary for you to back up 0les; this may be done 
on a daily or weekly basis. You may need to check with your supervisor about back-up 
procedures.

Backing up 0les is an important procedure because it helps prevent the loss of documents 
and information, and is extremely useful in case something happens to the network or 
computer system and you still want to retrieve previous documents.

Prevent data loss

After creating or modifying an electronic document, you need to exit the 

software application without causing damage or loss of data. 

Data loss can occur when a computer program stops performing its expected function. 
O)en the program, or even the whole computer, may appear to freeze. You may experience 
data loss and may be unable to access data. Data may have been accidentally erased or 
corrupted and made inaccessible. 

3e main cause of data loss is human error. Below are a number of precautions you can use 
to prevent data loss. 

Work on one document at a time

 └ Try to work on only one document at a time. If you need to work with multiple 

applications open, you should close applications when they are no longer 

needed. This will help your computer work more ef�ciently and will help to 

prevent data loss in the event of computer failure.

Lock unattended workstations

 └ Data loss can occur if someone else tampers with your work. If you are working 

on a document, ensure you lock your computer or exit the application before 

leaving your workstation.

Use virus protection 

 └ Other causes of data loss include damage from viruses, operating system or 

application software bugs and failed upgrades. Using virus protection programs 

and frequently updating software can help to prevent data loss.
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Prevent computer malfunction

 └ If your computer starts to make unusual noises or display warning messages, 

save your work, then shut down the computer immediately and do not turn it 

back on until you have received advice from an IT coordinator.

Use the correct exit procedure

 └ Before shutting down your computer, exit all programs by selecting the exit 

button, which is generally located in the top right corner of the window. Ensure 

you save your work �rst. If you have recently made changes to your document, 

you will usually be prompted to save before exiting.

Practice task 19

Read the �rst case study, then answer the questions that follow.

Case study 1
Matthew works as an of�ce administrator in a large organisation. His duties include formatting 

reports and saving them on the server. He is also responsible for backing up the server at the 

end of each day. 

At the end of a busy day, Matthew had completed several reports for different departments in 

the organisation. He had to save each of them in a different location, and it took him a while to 

work out where they all belonged. He wasn’t sure if he had saved them all in the correct place. 

After this, he was running late for an appointment and decided not to back up the server. 

The next morning, the reports that Matthew had saved were needed for an important board 

meeting. However, during the night a virus had infected the server, destroying all the data from 

the previous day.

Question 1 

What would be the consequences if Matthew did not save some of the reports in the correct 

place?

Question 2 

What are two possible consequences of not backing up data on the server?
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Read the second case study, then answer the questions that follow.

Case study 2
Fred has retired from an organisation after working as an administrative assistant for 10 years. 

The areas Fred was responsible for were accounts and projects. The day after he retired, 

someone needed a �le that Fred had created and stored. The �le contained vital accounting 

information. It was discovered that Fred had saved more than 500 �les in a variety of folders 

and the �le could not be located. The folders had ambiguous names such as Folder1 and 

Folder2 and the �les had names such as august1.docx and march2.docx.

Question 3 

Describe why Fred’s folder and �le naming system failed.

Question 4 

Fred was responsible for two areas. What could he have done to make sure �les could be easily 

located?

Question 5 

Explain why folder and �le names should be consistent, simple and meaningful.

Summary

• Not meeting time lines or following instructions can have a negative impact on the 
organisation.

• To ensure the production of quality products, it is important to thoroughly check and 
proofread the 0nal document.

• Developing your skills in proo0ng and editing will help in the production of error-free 
documents.

• Documents produced need to adhere to organisational and task requirements.

• Following appropriate 0le-naming and storage conventions makes it easier to locate 
documents.

• Following organisational back-up procedures reduces the chance of lost data.
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Learning checkpoint 3 
Finalise documents

Part A
Word-process the following text. Make two dra)s of the text using di>erent formatting 
styles and layouts. Each document should have its own consistent style, but the documents 
should be very di>erent from each other. Be as creative as you can with your formatting 
styles and layout. Remember that the main aim of formatting is to make the document easy 
to read. 

When producing the document:

• Check the documents for spelling and grammatical errors.

• Print preview and check the documents.

• Make any adjustments before printing them.

• Save the documents to an appropriate 0le path and name your documents CallCentre1, 
CallCentre2, CallCentre3.

• Exit the program.

Types of call centres

3e way a call centre is organised di>ers from one call centre to another. Some call centres 
divide their services very clearly into sales and customer service, with an operator dealing 
exclusively with either sales or service support. Some large centres have created di>erent 
sections to deal with di>erent aspects of a product, so when a customer calls, the call is sent 
directly to the specialist.

Inbound calls

Some call centres – known as inbound call centres – handle only incoming calls and 
specialise in providing information or services to customers. Customer service calls may 
involve customers calling to ask a question, requesting help with a problem, complaining 
about a product or service, or asking for technical assistance. 3e kind of call depends on 
the purpose of the call centre.

Outbound calls

Some call centres handle only outgoing calls. 3ese types of calls involve activities such as 
market research, selling, surveying customer satisfaction levels or soliciting for donations. 
Just as with incoming calls, the types of calls depend on the purpose of the call centre.

Part B
Read the case study, then answer the questions that follow.

Case study
Lauren has recently commenced work as a receptionist for a small hotel. Her duties include word-

processing tasks, such as formatting letters and short reports. Lauren has been asked to prepare 

the minutes of the managers’ meeting. Actions that each manager has agreed to and due dates for 

their completion need to be highlighted and summarised. Lauren has been asked to complete the 

�nal document by the end of the day and distribute it to the managers. There is a shared network 

system that all managers and Lauren have access to.
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1. What type of layout should Lauren use to prepare the minutes? What can she do to 
ensure that it is consistent with the layout of previous minutes?

2. What should Lauren do to proofread and check the 0nal document?

3. What is Lauren’s deadline for completing the task? Are there any additional instructions 
for her to follow to complete it?

4. Where should Lauren save the document? What should she name it so it is easy to 
access?
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Part C
1. What does editing a document mean?

2. What does proofreading a document mean?

3. When checking for accuracy, what are three details you might need to check?

4. Why is a consistent layout important?

5. In a workplace, why is it necessary to follow instructions and time lines?

6. If you need to print only page 2 of a four-page document, how would you  
do this?
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7. If you need to print multiple copies of a document, how would you do this?

8. Why do you need to follow organisational requirements when saving and  
naming 0les?

9. If you sent a sales letter to Ms Ha Nguyen (customer no. 33487), what would be an 
appropriate 0le name?

10. How do you exit Word safely (without losing data)?

Part D
Read the case study, then answer the questions that follow.

Case study
Mae works as a customer service representative for a large telecommunications business. She 

regularly deals with both internal and external stakeholders, and is required to produce documents 

giving product descriptions and prices of new products. 

Mae is an ef�cient worker and has always been able to produce the required documents well in 

advance of the deadline. Because of this, her clients expect that they will receive the information 

before the �nal date.

With the introduction of new technology to the business, many new products have become available. 

This has increased Mae’s current workload and she is �nding it dif�cult to meet the standard time 

lines for sending out the required information.

1. Who should she discuss this situation with?



Unit release 1 (Aspire Version 1.1)
© Aspire Training & Consulting

81

Topic 3
Finalise documents

2. How can Mae ensure she meets deadlines?

3. If Mae misses the deadline and doesn’t discuss it with anyone, how do you think the 
clients will react?
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